• <tt id="qqqmm"></tt>

    通達信精品趨勢線指標

    如何將超準趨勢線指標裝入通達信軟件

    用指標導入的方法就可以了,請參考如下圖片的操作步驟

    股理乾坤為您解答

    請哪位高手幫我改一下通達信指標公式全集

    我的空間http://hi.baidu.com/eaststock/blog有最適合各階段股友的最好的
    炒股指標
    了,新手都可以成為高手

    通達信 契克斯指標?

    直額快點快點的快遞

    【股票指標公式下載】-【通達信】神買神賣(W底選股、股價線、趨勢線)

    內容來自用戶:若水財經

    【通達信】神買神賣(W底選股、股價線、趨勢線)-指標公式源碼
    DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26); {選股設JC=10即可}DEA:=EMA(DIFF,9);
    MACD:=2*(DIFF-DEA);
    A:=IF(CROSS(0,DEA),1,0);
    A1:=IF(DIFF<0 AND CROSS(DIFF,DEA),1,0);
    SS:=IF(A,SUM(A1,0),0);
    SSB:=HHV(SS,0);
    SSS:=SUM(A1,0);
    W底選股:IF(SSS-SSB=2 AND SSS>REF(SSS,1),-22,0),LINICK2,COLORFFFF00;
    IF(SSS-SSB=2 AND SSS>REF(SSS,1),-12,0),LINICK2,COLORFFFF00;
    DRAWTEXT(A1,-10,'W底'),COLORYELLOW;
    N:=20;
    MID:=MA(C,N);
    VART1:=POW((C-MID),2);
    VART2:=MA(VART1,N);
    VART3:=SQRT(VART2);
    UPPER:=MID+2*VART3;
    LOWER:=MID-2*VART3;
    BOLL:=REF(MID,1);
    UB:=REF(UPPER,1);
    LB:=REF(LOWER,1);
    LOWER1:=MID-VART3;
    LB1:=REF(LOWER1,1);
    股價線:(C-LB1)/(UB-LB)*100,COLORGREEN, LINICK1;
    趨勢線:MA(股價線,6),COLORRED, LINICK3;
    90,COLORGREEN, LINICK1;
    50,COLORWHITE, LINICK1;
    0,COLORWHITE, LINICK1;
    VARC:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1);
    準備建倉:EMA(IF(L<= LLV(L,30),VARC,0),3),COLORFF00FF,LINICK2;
    VARO5:=LLV(LOW,27);
    VARO6:=HHV(HIGH,34);
    VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
    建倉區: IF((VARO7<10),80,100) ,COLORFFFF00,LINICK3;<br

    求股票MACD自動畫趨勢線指標

    豐田花冠

    請哪位高手幫我改一下通達信指標公式全集

    我的空間http://hi.baidu.com/eaststock/blog有最適合各階段股友的最好的
    炒股指標
    了,新手都可以成為高手
    荡女精品导航,а√天堂网官网在线资源,亚洲理论中文字幕在线精品
  • <tt id="qqqmm"></tt>